<!DOCTYPE html> <html lang="en-GB" >
<head>
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.eyefortravel.com/sites/all/themes/pharma2014/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width" />
<meta name="description" content="Join this fireside chat webinar with the Head of Digital Analytics from DER Touristik, Alexander Gartner.  Gartner will discuss the GDPR&#039;s impact on the travel industry and exactly what you should prepare for today to make the regulation work in your favour. Areas covered will include:" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.eyefortravel.com/webinar-surviving-gdpr-unstoppable-regulation" />
<link rel="shortlink" href="http://www.eyefortravel.com/node/57029" />
<title>Webinar: Surviving the GDPR - the unstoppable regulation | Travel Industry News & Conferences - EyeforTravel testing</title>
<style type="text/css" media="all">
@import url("http://www.eyefortravel.com/modules/system/system.base.css?otsr0b");
@import url("http://www.eyefortravel.com/modules/system/system.menus.css?otsr0b");
@import url("http://www.eyefortravel.com/modules/system/system.messages.css?otsr0b");
@import url("http://www.eyefortravel.com/modules/system/system.theme.css?otsr0b");
</style>
<style type="text/css" media="all">
@import url("http://www.eyefortravel.com/modules/aggregator/aggregator.css?otsr0b");
@import url("http://www.eyefortravel.com/sites/all/modules/date/date_api/date.css?otsr0b");
@import url("http://www.eyefortravel.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?otsr0b");
@import url("http://www.eyefortravel.com/modules/field/theme/field.css?otsr0b");
@import url("http://www.eyefortravel.com/sites/all/modules/logintoboggan/logintoboggan.css?otsr0b");
@import url("http://www.eyefortravel.com/modules/node/node.css?otsr0b");
@import url("http://www.eyefortravel.com/modules/user/user.css?otsr0b");
@import url("http://www.eyefortravel.com/sites/all/modules/calendar/css/calendar_multiday.css?otsr0b");
@import url("http://www.eyefortravel.com/sites/all/modules/views/css/views.css?otsr0b");
@import url("http://www.eyefortravel.com/sites/all/modules/ckeditor/css/ckeditor.css?otsr0b");
</style>
<style type="text/css" media="all">
@import url("http://www.eyefortravel.com/sites/all/modules/ctools/css/ctools.css?otsr0b");
@import url("http://www.eyefortravel.com/sites/all/modules/sharebar/css/sharebar.css?otsr0b");
@import url("http://www.eyefortravel.com/sites/all/modules/word_link/css/word_link.css?otsr0b");
</style>
<style type="text/css" media="all">
@import url("http://www.eyefortravel.com/sites/all/themes/pharma2014/style.css?otsr0b");
@import url("http://www.eyefortravel.com/sites/all/themes/pharma2014/media.css?otsr0b");
@import url("http://www.eyefortravel.com/sites/all/themes/pharma2014/js/shadowbox/shadowbox.css?otsr0b");
</style>
<script type="text/javascript" src="http://www.eyefortravel.com/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.eyefortravel.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.eyefortravel.com/misc/drupal.js?otsr0b"></script>
<script type="text/javascript" src="http://www.eyefortravel.com/sites/all/modules/adaptive_ramp_search/ramp_search.js?otsr0b"></script>
<script type="text/javascript" src="http://www.eyefortravel.com/sites/all/modules/admin_menu/admin_devel/admin_devel.js?otsr0b"></script>
<script type="text/javascript" src="http://www.eyefortravel.com/sites/all/modules/sharebar/js/sharebar.js?otsr0b"></script>
<script type="text/javascript" src="http://www.eyefortravel.com/sites/all/modules/google_analytics/googleanalytics.js?otsr0b"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-18015343-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var drupal_home = "not_homepage"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var drupal_id = "0"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.eyefortravel.com/sites/all/themes/pharma2014/js/jquery.cookie.js?otsr0b"></script>
<script type="text/javascript" src="http://www.eyefortravel.com/sites/all/themes/pharma2014/js/custom.js?otsr0b"></script>
<script type="text/javascript" src="http://www.eyefortravel.com/sites/all/themes/pharma2014/js/cycle.js?otsr0b"></script>
<script type="text/javascript" src="http://www.eyefortravel.com/sites/all/themes/pharma2014/js/shadowbox/shadowbox.js?otsr0b"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"pharma2014","theme_token":"9i9DoVR_JxvfV6EzbnhB_zoZ9Q0WojcYWcKNuJH9G7o","js":{"sites\/all\/modules\/addthis\/addthis.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/adaptive_ramp_search\/ramp_search.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/sharebar\/js\/sharebar.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"1":1,"2":1,"sites\/all\/themes\/pharma2014\/js\/jquery.cookie.js":1,"sites\/all\/themes\/pharma2014\/js\/custom.js":1,"sites\/all\/themes\/pharma2014\/js\/cycle.js":1,"sites\/all\/themes\/pharma2014\/js\/shadowbox\/shadowbox.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/linkedin\/linkedin_profile\/linkedin_profile.css":1,"sites\/all\/modules\/sharebar\/css\/sharebar.css":1,"sites\/all\/modules\/word_link\/css\/word_link.css":1,"sites\/all\/themes\/pharma2014\/style.css":1,"sites\/all\/themes\/pharma2014\/media.css":1,"sites\/all\/themes\/pharma2014\/js\/shadowbox\/shadowbox.css":1,"sites\/all\/themes\/pharma2014\/fonts\/stylesheet.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/webinar-surviving-gdpr-unstoppable-regulation?destination=node\/57029":true},"sharebar":{"cls":"#sharebar"}});
//--><!]]>
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">

<!-- jQuery & UI-->
<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>-->
<!--<script type="text/javascript" src="/scripts/MetaPlayer-master/build/external/jquery/jquery-ui-1.8.17..min.js"></script>-->

<!-- Popcorn-->
<!--<script src="/scripts/popcorn.js" type="text/javascript"></script>-->

<!-- Metaplayer -->
<!--<script src="/scripts/MetaPlayer-master/build/metaplayer-complete.min.js"></script>
<link href="/scripts/MetaPlayer-master/build/mp2/theme.mp2.css" rel="stylesheet"  type="text/css">
<script src="/scripts/MetaPlayer-master/external/flowplayer/flowplayer-3.2.6.min.js"></script>
<script src="http://fcbitravel.adaptive.co.uk/scripts/MetaPlayer-master/external/jwplayer/jwplayer.js"></script>
<script src="http://fcbitravel.adaptive.co.uk/scripts/MetaPlayer-master/external/jwplayer/jwplayer.html5.js"></script>-->
<!--
<script src="http://www.eyefortravel.com/scripts/Content-API-Examples-master/js/util/string-util.js"></script>    
<link href="http://www.eyefortravel.com/scripts/Content-API-Examples-master/css/widgets/related-items-widget.css" rel="stylesheet"  type="text/css">
<script src="http://www.eyefortravel.com/scripts/Content-API-Examples-master/js/widgets/related-items-widget.js"></script>
<script type="text/javascript" src="http://www.eyefortravel.com/scripts/jquery.cycle.min.js"></script>
-->
<script type="text/javascript" src="http://www.eyefortravel.com/sites/all/themes/pharma2014/js/relatedcontent.js"></script>

<!-- FONT AWESOME -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

<!-- AddThisEvent -->
<script type="text/javascript" src="https://addthisevent.com/libs/1.6.0/ate.min.js"></script>

<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '443791045']);
    _elqQ.push(['elqTrackPageView']);
    
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img03.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load); 
    })();
</script>

<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  

</head>
<body class="mybodymine html not-front not-logged-in no-sidebars page-node page-node- page-node-57029 node-type-upcoming-webinar">
    

<!-- Popup Advert -->
    <div class="popadvert_background"></div>
    <div class="popadvert_content">
        <a href="#" class="popadvert_close">X</a>
        <!--<h1>Free Webinar: Travelbots - Shaping the Future of Traveller Experience</h1>-->
        
        <!--<div class="popupadvert_left">-->
            <a href="http://1.eyefortravel.com/LP=17506?extsource=pressrelease" target="_blank"><img src="/sites/all/themes/pharma2014/images/popup.png" alt="Report: Aggregating Data Streams for More Effective Revenue Management"></a>
        <!--</div>

        <div class="popupadvert_right">
            <p>According to Forbes, "Verified identity helps peel back the first layer of trust between strangers, which is crucial for the success of the sharing economy.” Join us for a webinar on how to leverage trust, improve security and accelerate your user experience. </p>
        </div>

        <a href="https://register.gotowebinar.com/register/341708804634707715" class="button">Learn More &amp; Sign Up</a>-->
    </div>

<!-- Log in popup window -->
<div id="popup-window" class="popup">
    <div class="popup-body">
        <div class="popup-content">
            <h2 class="popup-title">Log in</h2>
            <form action="/webinar-surviving-gdpr-unstoppable-regulation?destination=node/57029" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Username or e-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Request new password via e-mail.">Forgotten Password?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-OWgfH3BqbiPd17BwvzcgbIViEOnR0MfH6nSA7JRyDx4" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div></div></form>            <p>
                <a class="pop-sub" target="_blank" href="http://events.eyefortravel.com/contentsubscription/index.php">Subscribe</a>
            </p>
        </div>
        <div class="close">
            <p>Close log in window <i class="fa fa-times popup-exit"></i></p>
        </div>
    </div>
</div>
<div class="popup-overlay"></div>

<div class="full_header">
    <div class="full_top_nav">
        <div class="full_top_nav_wrapper">
            <ul class="top_nav_left">
                <li>
                    <span aria-haspopup="true">More from EyeforTravel <i class="fa fa-caret-down"></i></span>
                    <ul class="drop">
                        <li><a href="/about-us">About Us</a></li>
                        <li><a href="http://eyefortravelblog.blogspot.co.uk/" target="_blank">EyeforTravel Blog</a></li>
                        <li><a href="/contact-us">Contact Us</a></li>
                        <li><a href="/reports-list">Reports</a></li>
                        <li><a href="/webinars-list">Webinars</a></li>
                        <li><a href="/reports-list?qt-reports_tabs=1#qt-reports_tabs">Free Whitepapers</a></li>
                        <li><a href="/custom-research-including-white-papers-webinars-reports">Custom Research</a></li>
                    </ul>
                </li>
                <li>
                    <span aria-haspopup="true">Channels <i class="fa fa-caret-down"></i></span>
                    <ul class="drop">
                        <li><a href="http://eyefortravelblog.blogspot.co.uk/" target="_blank">EyeforTravel Blog</a></li>
                        <li><a href="/distribution-strategies">Distribution Strategies</a></li>
                        <li><a href="mobile-and-technology">Mobile &amp; Technology</a></li>
                        <li><a href="/revenue-and-data-management">Revenue &amp; Data Management</a></li>
                        <li><a href="/social-media-and-marketing">Social Media &amp; Marketing</a></li>
                    </ul>
                </li>
                <li><a href="/events-list">Events</a></li>
            </ul>

            <div class="search_block">
                <div class="region region-search">
  <div id="block-block-16" class="block block-block">

      
  <div class="content">
    <form class="search-ramp-form" method="get" action='/search/' target="_self">
	<div class="search-ramp-search-input">
		<input id="apply-search" class="button_text" type="submit" value=""/>
		<input id="search-input" type="text" maxlength="255" value="Search" onblur="if (this.value == '') {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}" name="search_key"/>
	</div>
</form>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
            </div>

            <ul class="sub_button">
                <li><a href="http://events.eyefortravel.com/contentsubscription/index.php" target="_blank" class="sub_button">Subscribe</a></li>
            </ul>

            <ul class="top_nav_right">
                                    <li><a data-popup-target="#popup-window" id="popup_window" class="loginLink">Log in <i class="fa fa-user"></i></a></li>
                            </ul>
        </div>
    </div>

    <div class="logo_wrapper">
        <div class="logo_left"><a href="/"><img src="/sites/all/themes/pharma2014/new_travel_logo.png" alt="Eye for Travel Logo" /></a></div>
        <div class="logo_centre"></div>
        <div class="logo_left"></div>
    </div>

    <div class="logo_small_screen">
        <div class="logo_small">
            <a href="/"><img src="/sites/all/themes/pharma2014/new_travel_logo.png" alt="Eye for Travel Logo" /></a>
        </div>
        <div class="channel_name">
            <div class="region region-newsletter">
  <div id="block-block-3" class="block block-block">

      
  <div class="content">
    <p><a href="http://1.eyefortravel.com/LP=3387" target="_blank" title="Click here to subscribe to our free weekly e-brief"><img alt="Click here to subscribe to our free weekly e-brief" src="http://www.eyefortravel.com//sites/default/files/signup.gif" /></a></p>
  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </div>
    </div>

    <div class="full_navigation_holder">
        <div class="full_navigation">
            <div class="region region-navigation">
  <div id="block-menu-menu-new-main-menu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first expanded main-menu-5502"><a href="/" title="" class="main-menu-5502">Home</a><ul class="menu"><li class="first leaf main-menu-5509"><a href="/about-us" title="" class="main-menu-5509">About Us</a></li>
<li class="last leaf main-menu-5510"><a href="/meet-eyefortravel-team" title="" class="main-menu-5510">Meet the Team</a></li>
</ul></li>
<li class="leaf main-menu-5511"><a href="/events-list" title="" class="main-menu-5511">Events</a></li>
<li class="expanded main-menu-5561"><span title="" class="main-menu-5561 nolink">Free Research</span><ul class="menu"><li class="first leaf main-menu-5516"><a href="/free-white-papers" title="" class="main-menu-5516">Whitepapers</a></li>
<li class="leaf main-menu-5542"><a href="/webinars-list" title="" class="main-menu-5542">Webinars</a></li>
<li class="leaf main-menu-5554"><a href="/podcasts" title="" class="main-menu-5554">Podcasts</a></li>
<li class="last leaf main-menu-5517"><a href="http://events.eyefortravel.com/prospectus/" target="_blank" class="main-menu-5517">Custom Research</a></li>
</ul></li>
<li class="expanded main-menu-5512"><span title="" class="main-menu-5512 nolink">On Demand Research</span><ul class="menu"><li class="first leaf main-menu-5513"><a href="/audio-video-hub/all" title="" class="main-menu-5513">Video &amp; Slides from our Conferences</a></li>
<li class="leaf main-menu-5514"><a href="/reports-list" title="" class="main-menu-5514">Reports</a></li>
<li class="leaf main-menu-5528"><a href="http://www.eyefortravel.com/suggest-research-topics" title="" class="main-menu-5528">Suggest a Research Topic</a></li>
<li class="last leaf main-menu-5562"><a href="http://events.eyefortravel.com/prospectus/" class="main-menu-5562">Prospectus</a></li>
</ul></li>
<li class="last leaf main-menu-5519"><a href="http://events.eyefortravel.com/contentsubscription/index.php" title="" class="main-menu-5519">Subscribe</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
            <a href="#" id="pull">Navigation <i class="fa fa-bars"></i></a>
        </div>
    </div>

    <div class="sub_navigation_holder">
        <div class="sub_navigation">
            <div class="region region-sub-navigation">
  <div id="block-menu-menu-topics" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf main-menu-5415"><a href="/distribution-strategies" class="main-menu-5415">Distribution  Strategies</a></li>
<li class="leaf main-menu-5417"><a href="/mobile-and-technology" class="main-menu-5417">Mobile and Technology</a></li>
<li class="leaf main-menu-5418"><a href="/revenue-and-data-management" class="main-menu-5418">Revenue and Data Management</a></li>
<li class="leaf main-menu-5416"><a href="/social-media-and-marketing" class="main-menu-5416">Social Media and Marketing</a></li>
<li class="last leaf main-menu-5565"><a href="http://eyefortravelblog.blogspot.co.uk/" target="_blank" class="main-menu-5565">Eyefortravel Blog</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </div>
    </div>

</div>



<div class="clear"></div>

<div id="container">

    <h2 class='node-title'>Webinar: Surviving the GDPR - the unstoppable regulation</h2>
    
    <div class="content-sidebar-wrap">

    <div id="content">
      <!--<div id="breadcrumbs"></div>-->
      
            
      <section id="post-content" role="main">
                                
                                        <div class="region region-content">
  <ul id="sharebar" style="background:#FFFFFF;border-style:solid;border-color:#FFFFFF;border-width:1px;margin-top:0px;"><li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.eyefortravel.com/webinar-surviving-gdpr-unstoppable-regulation"data-count="vertical" data-via="eyefortravel">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li><li><div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <html xmlns:fb="http://ogp.me/ns/fb#"> <fb:like href="http://www.eyefortravel.com/webinar-surviving-gdpr-unstoppable-regulation" send="true" layout="box_count" width="450" show_faces="true"></fb:like></li><li><script src="//platform.linkedin.com/in.js" type="text/javascript">
 lang: en_US</script><script type="IN/Share" data-url="http://www.eyefortravel.com/webinar-surviving-gdpr-unstoppable-regulation" data-counter="top"></script></li><li><!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="http://www.eyefortravel.com/webinar-surviving-gdpr-unstoppable-regulation"></div><!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></li><li><a href="mailto:?subject=http://www.eyefortravel.com/webinar-surviving-gdpr-unstoppable-regulation" class="sharebar-button email">Email</a></li></ul><div id="block-system-main" class="block block-system">

      
  <div class="content">
                            
              <span class="submitted">By <span class="post-author"><a href="/users/editor" title="View user profile." class="username">Editor</a></span> on <span class="post-date">Aug 4, 2017</span></span>
      




    
  <div class="testing content node-upcoming-webinar">
    <span class="print-link"></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Join this fireside chat webinar with the Head of Digital Analytics from DER Touristik, Alexander Gartner. </p>
<p>Gartner will discuss the GDPR's impact on the travel industry and exactly what you should prepare for today to make the regulation work in your favour.</p>
<p>Areas covered will include:</p>
<ul><li>
		GDPR Rights and consequences</li>
<li>
		Right of Access</li>
<li>
		Right to Rectification and Erasure</li>
<li>
		Right to Data  Portability</li>
<li>
		Profiling and the Right to Object</li>
<li>
		What should you prepare for today?</li>
</ul></div></div></div><div class="field field-name-field-upcoming-webinar-url field-type-link-field field-label-above"><div class="field-label">Upcoming Webinar URL:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="https://register.gotowebinar.com/register/1250139607456358915">https://register.gotowebinar.com/register/1250139607456358915</a></div></div></div><div class="field field-name-field-upcoming-webinar-dat field-type-datetime field-label-above"><div class="field-label">Date:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single">Wednesday, August 16, 2017</span></div></div></div> 
  </div>

      <footer>
          </footer>
  
    </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->

      </section> <!-- /#main -->

      <div class="clear"></div>

    </div>
  
    
    
    </div>

    
    
    <div id="footer_wrapper" class="footer_block">
          </div>
  
</div>

<div id="footer">
  <div id="footer_wrapper">
      </div>
  <div class="footer_credit">
    <div class="footer_inner_credit">

                    <div id="foot">
                <div class="region region-footer">
  <div id="block-block-8" class="block block-block">

      
  <div class="content">
    <p>© EyeforTravel Ltd  |  <a href="http://www.eyefortravel.com/terms-and-conditions">Terms &amp; Conditions</a>  |  +44 (0) 207 375 7500  |  <a href="mailto:info@eyefortravel.com?subject=Website%20Enquiry">nikhil@eyefortravel</a><a href="mailto:template@fcbi.com">.com</a> | <a href="/contact-us">Contact Us</a> | <a href="/contact-us#aboutus">About Us</a></p>
<p>EyeforTravel Limited, a registered company in England and Wales - Registered Number 06286442. 7-9 Fashion Street, London, E1 6PX, UK</p>
<p> </p>
  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
                <p class="footer_icons">
                    <a href="http://www.facebook.com/eyefortravelGlobal" target="_blank"><i class="fa fa-facebook-square"></i></a>
                    <a href="http://twitter.com/EyeforTravel" target="_blank"><i class="fa fa-twitter-square"></i></a>
                    <a href="https://plus.google.com/116863454267588012087" target="_blank"><i class="fa fa-google-plus-square"></i></a>
                    <a href="https://www.linkedin.com/groups/8550358 " target="_blank"><i class="fa fa-linkedin-square"></i></a>
                    <a href="http://www.eyefortravel.com/rss.xml" target="_blank"><i class="fa fa-rss"></i></a>
                </p>
            </div>
        
    <!--<div id="copyright">
     <p class="copyright"> &copy; ,  </p> <p class="credits">   <a href="http://www.zymphonies.com">Zymphonies</a></p>-->
    <div class="clear"></div>
    </div>
  </div>
  </div>
</div>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fa0cb17d5faf3b" async="async"></script>

<script>

  // Re-jig the Recent Comments to move the link to the top,
  // and change the link on the user
  jQuery("document").ready(function(){
    jQuery("#recentcomments .dsq-widget-item").each(function(){
      link = jQuery(this).find('.dsq-widget-meta a').eq(0);
      link_href = link.attr('href');
      user = jQuery(this).find('.dsq-widget-user');
      user.attr('href', link_href);
      
      link.append('<br>');
      
      link.prependTo(jQuery(this));
    });
  });
</script>
  
  <input type="hidden" name="OBKey" value="9q3//qH98K5CEUacRCS/Bw=="/> <script LANGUAGE="JavaScript">var OBCTm='1358352948426'; </script><script LANGUAGE="JavaScript" src="http://widgets.outbrain.com/claim.js"></script>


<script type="text/javascript">
  var _kmq = _kmq || [];
  var _kmk = _kmk || '1b2f4d5e1f3f9366f0a7d34a3d780e7e2981200b';

function _kms(u){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0],
    s = d.createElement('script');
    s.type = 'text/javascript'; s.async = true; s.src = u;
    f.parentNode.insertBefore(s, f);
  }, 1);
}
_kms('//i.kissmetrics.com/i.js');
_kms('//doug1izaerwt3.cloudfront.net/' + _kmk + '.1.js');
</script>  <script type="text/javascript" src="http://www.eyefortravel.com/sites/all/modules/addthis/addthis.js?otsr0b"></script>
  <script type="text/javascript">
  var _mfq = _mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/583cbdaf-063a-414a-ae36-63d1d407e68d.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>
</body>
</html>